注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

Memory extender

Beautiful Day..

 
 
 

日志

 
 

安装Oracle validate包时包依赖问题  

2010-10-15 16:47:25|  分类: Linux&Oracle |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
从RHEL/OEL R5U2开始,用下面这条命令,安装oracle-validated包,一步搞定Oracle Database的包依赖,可以节省不少时间。
yum install oracle-validated
注:转的,个人没有测试。
  评论这张
 
阅读(907)| 评论(0)
推荐 转载

历史上的今天

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018